[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[rhn-users] Latest RH8 kernel does not include ipvs




I applied the latest kernel patch (kernel-2.4.20-13.8) to one of my pair of RH8 machines which act as "Linux Virtual Server" (LVS) directors and discovered that the "ipvs" patch does not seem to be in this version of the kernel.  Rolling back to the previous version works fine.

Peter Nash

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]