[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[scl.org] Package request: freeradius 3.0.16 + PostgreSQL 9.5 support



Hello everyone,


I'm not sure if this is the right place to do this kind of request, but it would be good to have in RHSCL the latest version of freeradius with PostgreSQL 9.5 support as rpm.


Thank you.


Best regards.
--
Marco Rodrigues

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]