[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [scl.org] rh-php56 mcrypt module



Le 03/07/2017 à 13:31, Per Qvindesland a écrit :
> I am using simplesaml which requires mcrypt for https connections :(

If your project use something which requires mcrypt,
please file a upstream bug ;)

BTW simplesaml doesn't seems to require mcrypt.


Remi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]