[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[scl.org] PostgreSQL 10.17 and 12.7



Hello,

Are these packages planned to be upgraded?
Some CVE's were published for 10.15 and 12.5 and it would be really great to able to patch them using rh-postgresql10 and rh-postgresql12.

Kind regards

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]