[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Lilo problems



Everyone-

When I run lilo I get this message:  The first boot sector has a pre-21
LILO signature.  I don't think lilo is correctly installing on the boot
sector.  Does anyone have any ideas?  I've searched the web repeatedly as
well as the lilo documentation and come up with nothing.

Thanks!





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]