[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

php-4.0.6-9.7.1 dependencies



Hi

I want to upgrade php to the rpm just released (php-4.0.6-9.7.1), but the
upgrade procedure fails because of failed dependencies

error: failed dependencies:
        libpspell-modules.so.1   is needed by php-4.0.6-9.7.1
        libpspell.so.2   is needed by php-4.0.6-9.7.1

anyone knows where do I get libpspell?

thanks in advance,

juaid





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]