[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Tux for 2.4.8 or 2.4.9 or 2.4.X Confusion



On Tue, 21 Aug 2001, John Telford wrote:

> I'm looking for the latest and greatest stable Tux and stable 2.4
> kernel combination.

i'd suggest using the 2.4.8-ac8 based patch (or the full 2.4.8 patch that
also includes the ac8 patch), because that is what i use and test. Any
other patches might or might not work. I'm always picking -ac kernels
because they include many convenience patches and they include much of
what will be in the next Linus kernel. (2.4.10 in this case). Alan's
patches are usually pretty conservative.

	Ingo





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []