[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[patch] tux3-2.6.8.1-A5, tux3-2.6.9-rc2-A5



* John Spitz <jspitz777 yahoo com> wrote:

> Hi all
> 
> I am currently running FC2 with kernel 2.6.8.1 x86_64
> 
> I applied tux3-2.6.8.1-A4 to a fresh linux-2.6.8.1 source tree and
> tried compiling the kernel but I get an error. 

i fixed this in the -A5 patches:

  http://people.redhat.com/mingo/TUX-patches/tux3-2.6.8.1-A5

  http://people.redhat.com/mingo/TUX-patches/tux3-2.6.9-rc2-A5

i merged back all the other fixes from the 2.6.9-rc2 Tux patch too, so
the two should now be equivalent.

	Ingo



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]