[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Floppy stumper



I used the mount control panel of the Gnome GUI on both computers.  I
mounted before saving.  I Recieved NO error messages and the control
panelchanged state properly.  On the Windows machine I can see ALL of the
files.  On my laptop I can only see the .tar file which I saved there. I
can't see the log fiules etc. on the laptop.  On the problem box I can see
the log files etc but not the .tar file.  I saved the log files using GEDIT
in the problem box  and the .tar file in Mozilla on the laptop.

"Mikkel L. Ellertson" wrote:

> On Sun, 8 Dec 2002, John P. Conlon wrote:
>
> > Yes I mounted the drive first.  The interesting thing is that I can
> > put this disk in my Windows 98SE machine and read everything as a
> > text file of gibberish of course but they are saved on the disk.
> >
> Do you see the log files too, or just the driver file you put on first?
>
> Exactly what command did you use to mount the floppy?  Did you get any
> errors when you tried to mount it?
>
> What does your /etc/ftab entry for /mnt/floppy look like?
>
> Without the floppy mounted, what does "ls /mnt/floppy" show on the
> machine you used to try and write the log files to the floppy?
>
> Mikkel
> --
>
>     Do not meddle in the affairs of dragons,
>  for you are crunchy and taste good with ketchup.
>
> ---------------------------------------------
> This email is brought to you by mailtag.com!
> Home of free email, and cheap internet!
> http://www.mailtag.com
> ---------------------------------------------
>
> _______________________________________________
> Valhalla-list mailing list
> Valhalla-list redhat com
> https://listman.redhat.com/mailman/listinfo/valhalla-list





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]