[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kernel-2.4.18-17.7.x broke VMware



On Thu, 24 Oct 2002, Nicolau C. Saldanha wrote:

> VMware was working fine last week. I upgraded several packages
> and now VMware crashes whenever I try to suspend the virtual machine.
> This happenned in two different machines. I suspect the new kernel
> is to blame since the other packages seem entirely unrelated...
>
> Any ideas? I am almost going back to kernel-2.4.18-10...
>
> Best, Nicolau

There is an unofficial patch for VMware available on the VMware newsgroup
site.

-- 
		Matthew Saltzman

Clemson University Math Sciences
mjs clemson edu
http://www.math.clemson.edu/~mjs





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]