[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

doubts as the installation of IMP in RedHat 7.3



                Good morning friends  
  
        I am accomplishing some tests (installation of IMP in a server   
running RedHat 7.3), the installation usually happens, as well as all the   
configuration, but when I try to connect me (acessar through user's bill),   
it is I generated the following erro in the maillog  
  
Jan 29 12:09:15 matrix imapd[7292]: Command stream end of file, while reading 
line user =??? host=UNKNOWN  
  
        Would anybody have the idea of the one what it is happening?!?!?, did 
I already make the   
update of the php-mysql-4.1.2-7, because I found in one of the research 
forums   
that the problem could be the same, but it didn't help a lot (only in the 
update...: -))  
  
  
Ps.:   
        horde-1.2.3.tar / imp-2.2.3.tar  
  
Respectfully
--
======================================================
      ______
     /_____/\ 
    /____ \\ \ 
   /_____\ \\ /     Waldirio M. Pinheiro
  /_____/ \/ / /    Solaris System Administrator
 /_____/ /   \//\ 
 \_____\//\   / /   Tel: (55 22) 9256 - 0630
  \_____/ / /\ /    Fax: (55 22) 2734 - 1554
   \_____/ \\ \     e-mail:wmp censanet com br
    \_____\ \\      e-mail:wmp sunguru com
     \_____\/ 

======================================================



-------------------------------------------------
Esse mail foi enviado pelo Webmail CensaNET:
http://www.censanet.com.br/webmail





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]