[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: scsi errors



Thanks for your help. Hopefully the link you gave will shed some more light.

Kevin.


Ken Borgmeyer wrote:
Well, the latest stable version of the kernel is 2.4.20, so you're behind
there... But actually, 2.4 kernels after 2.4.9-34 have been reported as
having SCSI issues. You may want to check up on that. I found some info
regarding this at: http://www.linuxtapecert.org/, which is run by the makers
of the BRU linux backup software. BUGZILLA also reports 2.4 tape I/O issues:
http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=79027

Hope that helps some





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]