[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Installing and running HLA



I installed HLA, but could not run it due to error messages, glibc_2.3 not found, required by hla.  Where can I get the updated lib, can I install it safely on 7.3?
 
Thanks.
 
Sly

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]