[virt-tools-list] [PATCH virt-viewer 1/2] app: add virt_viewer_app_make_dialog()

Marc-André Lureau mlureau at redhat.com
Thu Jul 3 22:13:34 UTC 2014


----- Original Message -----
> ACK, but perhaps changing the name to _make_message_dialog() would indicate
> more clearly that it's a GtkMessageDialog rather than a plain GtkDialog?

ok, I will change that and push. thanks

More information about the virt-tools-list mailing list