[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: linux 2.4 vs 2.2



I have installed wolverine from the ISO's and up2date tells me:

There was a fatal error communicating with the server.  The message was:
File not found
Unable to access RPM package: ['setup', '2.4.4', '1', '']

I have tried both up2date 2.3.1 and 2.4.1, both same results.

// Anders





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]