[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: netscape with Wolverine etc..

Ted Gervais wrote:

> I ran across a problem. This has come up after a few upgradings with
> Wolverine.
> For example, when I click on a url such as:
> http://www.ugrad.cs.ubc.ca/projects/cs319-a/g319-a07/World/home.html

                This one works.  The URL below *doesn't*. I just tried
it a few seconds ago.

> -  Netscape comes up with its url location as:

    ... and  _no_ Netscape didn't redirect me to this incorrect link, I
tested  it by
clicking on it.

> file:/home/ve1drg/.kde/share/apps/kfmexec/tmp/1540.0.home.html
> and a box pops up and says:
> "netscape is unable to find the file or directory named
> /home/ve1drg/.kde/share/apps/kfmexec/tmp/main.htm
> "


            Elton Woo ;-)

         Have you been counted? See http://counter.li.org
eltonwoo videotron ca - ICQ#9984432 - Montreal, Quebec, CANADA.
        Registered Linux User #193975. AMD-K2 CPU on board.
"You only live once, so let's make life easier for each other."

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]