[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

php-mysql RPM dependency



Hi,

I'm installing the php-mysql-4.3.6-1.3.i386.rpm and it's complaining about a
dependency libmysqlclient.so.10. My mysql server version is 4.0.20.

Can anyone tell me where I can get libmysqlclient.so.10.

Thanks,

-Ray



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]