[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware and SMP kernel?



What version of VMware are you using?

On Mon, 2004-05-24 at 20:33, Charles A. Crayne wrote:
On Mon, 24 May 2004 23:04:18 -0400
Julian Underwood <mailings UNDERWOODS NET> wrote:

:Just the plain
:old non-SMP kernel source is there, and vmware doesn't like it.

Both UP and SMP kernels are built from the same source, so there must be
something else that vmware is objecting to. What error(s) are you getting?
--
Benjamin Arai <benjamin araisoft com>
Araisoft Corp.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]