[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

how to deal with duplicate rpms



When I do an "apt-get update" it tells me that I have some duplicate rpms, 
e.g. qt-devel
rpm -q qt-devel
qt-devel-3.3.3-0.1
qt-devel-3.3.2-2

and there are a few more.  Is there a safe way to clean these up?
Thanks for any information!



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]