[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Sun Java and FC4 java



I have been using Sun Java 1.5 due to security concerns. However, I have noticed that FC4 comes with these IBM java compiler and that it is embedded pretty deeply into core packages (i.e. OpenOffice). Is there any conflict having both available and do the compilers conflict?

Mark Bidewell


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]