[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [K12OSN] SMB/LDAP Installer upgrades



> have you used gq in fc3 or rhel4??..i am using the fc3 
> version on rhel4 and cant seem to get anything useful at all 
> out of it,,,ldapbrowser continues to be tried and true..chuck

I still have not had any luck in a decent gui to admin things.  Maybe
I'll give ldapbrowser another shot.


-- 
This message has been scanned for viruses and
dangerous content by the Cotter Technology 
Department, and is believed to be clean.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]