[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[K12OSN] kernel-2.6.22.1-32.fc6



Just a FYI: If you're running a SCSI K12V6 system, I would suggest _not_ upgrading to the 2.6.22.1-32.fc6 kernel w/ FC6 - Doing so will most likely not work, as detailed here: https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=251577 and you'll then need to boot into previous kernel versions.

Michael
(found out the hard way)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]