[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] LTSP - installing VMware player



It's FC6.  I see all kinds of references to an all-all patch, but I'm not sure what version of the Player is working the best under Fedora Core 6.

Thanks!

Nils Breunese <nils breun nl> wrote:
Kevin Mims wrote:

> Any tips on installing VMware player on K12LTSP?
>
> I can't get it to install properly.

What version of K12LTSP are you running? I once installed VMWare
Server on Fedora Core 6 and I remember having to download a patch as
Fedora wasn't supported directly. Don't know what the current
situation is, but you might to google for your Fedora/CentOS version
with VMWare.

Nils Breunese.


_______________________________________________
K12OSN mailing list
K12OSN redhat com
https://www.redhat.com/mailman/listinfo/k12osn
For more info see


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]