[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [scl.org] Updated rh-php70 packages (solved)



On 11/29/2017 10:04 PM, Remi Collet wrote:
Else, I see 2 way to use a more recent version

1/ Use rh-php71 instead

2/ Use php70 SCL from my repository which was used as base for rh-php70
but which is updated on each upstream version (7.0.26 for now)

See https://rpms.remirepo.net/wizard/
(Type of installation = Multiple versions = SCL)


Thank you for clarifying.

I will be using your repo, this is very helpful information.

Matt


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]